2019-06-05

10:15 RT @campuscodi: Vim before 8.1.1365 and Neovim before 0.3.6 are vulnerable to arbitrary code execution via modelines by opening a sā€¦ twitter.com/i/web/status/1ā€¦ [Original]

12:01 @dominiczypen @campuscodi @ed1conf I just knew you were going to reply šŸ˜„ [Original; Antwort an @dominiczypen]

23:59 [/tweets/2019] ā—